kleines Bremsproblem

  • jedoch nicht unerheblich...


    hab meine Bremsen neu gemacht, hinten ist soweit alles in Ordnung. Vorne hab ich nun das Problem, dass die Bremsen blockieren, bzw. festgehen. Hab Schwimmsättel von ATE/SKT Strauss drin mit Stahlflexschläuchen, Hauptbremszylinder ist von Delco. Das Problem ist jetzt, nachdem ich die Bremsflüssigkeit neu eingefüllt habe und ein paar Dutzend Male auf die Bremse getreten habe, war alles in Ordunung. Wollte eigentlich nur kontrollieren ob irgendwo Bremsflüssigkeit raussuppt. War aber alles ok, Auto zurückgeschoben und am nächsten Tag hinten entlüftet. Dann vorne aufgebockt, Räder liessen sich noch drehen. Durch irgendeine seltsame Eingebung dann nochmal aufs Bremspedal gelatscht und....fest, kein Drehen der Räder mehr möglich. Nach ablassen von Flüssigkeit durch den Entlüftungsnippel konnte man die Bremsscheibe wieder drehen, einmal auf die Bremse drauf, wieder zu.....Bremsflüssigkeit ist im Behälter drin.
    Irgendwie steh ich grad ratlos vor meinem Wägelchen und rätsel rum..... :nd: :ka:


    weiss jemand Rat?


    Danke

  • :wink:
    du hast mit fuß oder mit gerät entlüftet

    wer schreibfehler findet darf sie behalten
    crazy :wink: :no1: (und der heißt nich nur so)

    romanes eunt domus
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »crazy« (Heute, 01:96)
    [laufschrift] o070.gif[laufschrift]

  • Deine Excenter-Schraube im Bremspedal wird noch den "Weg" der alten Sättel/HBZ-Kombination einstellen wollen, nun geht vielleicht der Kolben im HBZ nicht weit genug zurück. Mach das mal auf "Null"

    Ein Auto bekommt sein Gesicht erst im Gebrauch! Genau so, wie ein Mensch auch erst durch das Leben sein Gesicht bekommt. Da aber die Art, wie Menschen Automobile behandeln und gebrauchen, durchaus verschieden ist, so sind auch die Autos aus der gleichen Serie sich nach einiger Zeit durchaus nicht mehr gleich.
    Heinrich Hauser; "Friede mit Maschinen" 1928

  • Es könnte sein, dass die Dichtungen im HBZ festhocken, das Problem hatte ich auch am alten HBZ bei mir. Bei mir ging gar nix mehr, hab ihn ausgebaut, alle Anschlüsse abgedichtet und im vordersten Anschluß eine Fettpresse draufgeschraubt. Die hat nämlich auch ein M10x1 Gewinde, dann ordentlich gepumpt und der Kolben ist herausgeflutscht. Tatsache, war alles verrostet und verdreckt.

  • Deine Excenter-Schraube im Bremspedal wird noch den "Weg" der alten Sättel/HBZ-Kombination einstellen wollen, nun geht vielleicht der Kolben im HBZ nicht weit genug zurück. Mach das mal auf "Null"





    Wie soll man das verstehen.? ?(

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von oldie ()

  • :wink:
    der bremshebel vom bremskraftverstärker ist über eine schraube die durch eine exenterscheibe im hebel vom bremspedal geht verbunden
    und die könnte in einer falschen stellung stehen und immer druck auf den hbz ausüben


    wer schreibfehler findet darf sie behalten
    crazy :wink: :no1: (und der heißt nich nur so)

    romanes eunt domus
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »crazy« (Heute, 01:96)
    [laufschrift] o070.gif[laufschrift]